Ist mein iPhone / Android Phone mit dem Bluetooth iButton kompatibel?

Die iOS App hat folgende Erfordernisse für die Kompatibilität
iPhone
Erfordert iOS 11.0 oder neuer.
iPad
Erfordert iPadOS 11.0 oder neuer.
iPod touch
Erfordert iOS 11.0 oder neuer.
Mac
Erfordert macOS 11.0 (oder neuer) und einen Mac mit Apple M1-Chip.
Erforderliche Android-Version ist:
4.4 oder höher
Dieser Eintrag wurde veröffentlicht am . Setzte ein Lesezeichen permalink.